RubyGems Navigation menu

Dependencias inversas para fastlane-plugin-update_android_strings Latest version of the following gems require fastlane-plugin-update_android_strings

Total de descargas 336.103

Para esta versión 336.103

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: