RubyGems Navigation menu

fastspring-saasy 0.5.3

Ruby lib for using the FastSpring (Saas) subscription management API

Versions:

  1. 0.6.2 - April 21, 2016 (18.5 KB)
  2. 0.6.0 - April 13, 2014 (34.5 KB)
  3. 0.5.5 - February 18, 2013 (17 KB)
  4. 0.5.4 - October 30, 2012 (17 KB)
  5. 0.5.3 - July 13, 2012 (16.5 KB)
Show all versions (10 total)

Runtime Dependencies (1):

Development Dependencies (5):

Owners:

Authors:

  • Richard Patching

SHA 256 checksum:

113e7b3789455a2a54c37cbddf8315e71faad2d38b6c7ef828937820283ae347

Total downloads 22,213

For this version 2,141

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: