RubyGems Navigation menu

fauxhaiの被依存性 Latest version of the following gems require fauxhai