RubyGems Navigation menu

fb-support 1.0.0.alpha7

Fb::Support provides common functionality to Fb, Fb::Auth. It is considered suitable for internal use only at this time.

Versões:

  1. 1.0.0.alpha7 - January 16, 2019 (10,5 KB)
  2. 1.0.0.alpha6 - August 31, 2018 (10,5 KB)
  3. 1.0.0.alpha5 - August 28, 2018 (10 KB)
  4. 1.0.0.alpha4 - March 28, 2018 (10 KB)
  5. 1.0.0.alpha3 - March 27, 2018 (10 KB)
Mostrar todas as versões (7)

Development Dependencies (6):

  • bundler ~> 1.14
  • coveralls ~> 0.8.20
  • pry-nav ~> 0.2.4
  • rake ~> 12.0
  • rspec ~> 3.5
  • yard ~> 0.9.12
  • Donos:

    Autores:

    • Claudio Baccigalupo, Aaron Dao

    SHA 256 checksum:

    f25660b068e18da406493d9b44f55f9f0ab39517fdb346bfcc8fc51dfa0fd929

    Total de downloads 8.333

    Desta versão 1.217

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 2.2.2

    Versão Requerida do RubyGems: > 1.3.1

    Links: