RubyGems Navigation menu

fb 0.9.1

Ruby Firebird Extension Library

Versions:

  1. 0.9.2 - June 08, 2019 (37.5 KB)
  2. 0.9.1 - June 08, 2019 (37.5 KB)
  3. 0.9.0 - March 03, 2018 (37.5 KB)
  4. 0.8.0 - April 20, 2016 (37 KB)
  5. 0.7.5 - April 14, 2016 (37 KB)
Show all versions (22 total)

Requirements:

Firebird client library fbclient.dll, libfbclient.so or Firebird.framework.

Owners:

Authors:

  • Brent Rowland

SHA 256 checksum:

4ea517e4a339e846cb9e60d8ac743b37887a7374d21dd63184d91b389ba0588c

Total downloads 88,287

For this version 142

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: