RubyGems Navigation menu

fb_graph 1.9.5

A full-stack Facebook Graph API wrapper in Ruby.

Versions:

  1. 2.7.17 - October 16, 2014 (509 ko)
  2. 2.7.16 - July 08, 2014 (509 ko)
  3. 2.7.15 - June 10, 2014 (508 ko)
  4. 2.7.14 - June 10, 2014 (508 ko)
  5. 2.7.13 - April 17, 2014 (508 ko)
  6. 1.9.5 - August 08, 2011 (595 ko)
Voir toutes les versions (189)

Dépendances de Runtime (2):

  • httpclient >= 2.2.0.2
  • rack-oauth2 >= 0.8.0
  • Dépendances de Development (5):

  • actionpack >= 3.0.6
  • rake >= 0.8
  • rcov >= 0.9
  • rspec >= 2
  • webmock >= 1.6.2
  • Propriétaires:

    Auteurs:

    • nov matake

    Total de contrôle SHA 256:

    b58ee8a28c9631a5e1b059ffbc5732837f1e7979636e322f8bdfc1ffcdc766e7

    Total de téléchargements 1 405 595

    Pour cette version 5 562

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: