RubyGems Navigation menu

fb_graph 2.4.10

A full-stack Facebook Graph API wrapper in Ruby.

Versions:

  1. 2.7.17 - October 16, 2014 (509 ko)
  2. 2.7.16 - July 08, 2014 (509 ko)
  3. 2.7.15 - June 10, 2014 (508 ko)
  4. 2.7.14 - June 10, 2014 (508 ko)
  5. 2.7.13 - April 17, 2014 (508 ko)
  6. 2.4.10 - April 10, 2012 (634 ko)
Voir toutes les versions (189)

Dépendances de Runtime (3):

  • httpclient >= 2.2.0.2
  • rack-oauth2 >= 0.14.4
  • tzinfo >= 0
  • Dépendances de Development (5):

  • actionpack >= 3.0.6
  • rake >= 0.8
  • rcov >= 0.9
  • rspec >= 2
  • webmock >= 1.6.2
  • Propriétaires:

    Auteurs:

    • nov matake

    Total de contrôle SHA 256:

    cdece53562da6bd61ce33c15dee74a82895d21cf6060625910d24dad2c022216

    Total de téléchargements 1 412 817

    Pour cette version 7 595

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: None

    Liens: