RubyGems Navigation menu

fcgi 0.9.1

FastCGI is a language independent, scalable, open extension to CGI that provides high performance without the limitations of server specific APIs. This version aims to be compatible with both 1.8.x and 1.9.x versions of Ruby, and also will be ported to 2.0.x.

Versiones:

  1. 0.9.2.1 - September 30, 2013 (20 KB)
  2. 0.9.2 - September 20, 2013 (20 KB)
  3. 0.9.1 - February 20, 2013 (10 KB)
  4. 0.8.8 - November 14, 2009 (10 KB)
  5. 0.8.7 - July 25, 2009 (10 KB)
Muestra todas las versiones (8 total)

Administradores:

Autores:

  • mva

SHA 256 checksum:

7f04153a6875097b7fe387189929c19df5717ad970eea9bc1cd5bf1c7083192f

Total downloads 241.748

Para esta versión 10.375

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: