RubyGems Navigation menu

fcgi 0.9.2.1

FastCGI is a language independent, scalable, open extension to CGI that provides high performance without the limitations of server specific APIs. This version aims to be compatible with both 1.8.x and 1.9.x versions of Ruby, and also will be ported to 2.0.x.

版本列表:

  1. 0.9.2.1 - September 30, 2013 (15.5 KB)
  2. 0.9.2 - September 20, 2013 (15.5 KB)
  3. 0.9.1 - February 20, 2013 (14.0 KB)
  4. 0.8.8 - November 14, 2009 (13.0 KB)
  5. 0.8.7 - July 25, 2009 (13.0 KB)
显示所有 (8 个版本)

所有者:

作者:

  • mva

SHA 256 checksum:

f5e18b6769dfea1760e3da1dae1df7ade140cd5c1394e9318e36d9834f13ca1e

下载总次数 242,953

这个版本 46,710

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本:

相关链接: