RubyGems Navigation menu

fibber_mailman 0.0.3

FibberMailman lie to you when you ask for a Net::POP3.start call.

Versionen:

  1. 0.0.11 - October 23, 2011 (10,5 KB)
  2. 0.0.7 - October 23, 2011 (10,5 KB)
  3. 0.0.5 - October 23, 2011 (10,5 KB)
  4. 0.0.3 - August 02, 2010 (5,5 KB)
Zeige alle Versionen (5 total)

Development Abhängigkeiten (1):

Besitzer:

Autoren:

  • http://fernandoguillen.info

SHA 256-Prüfsumme:

7fdfc29f95769bc529494d05e5beb22443a5d76ed0f1c33e7fd0cacd9a122268

Downloads insgesamt 10.000

Für diese Version 2.714

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.2

Links: