RubyGems Navigation menu

file_loaders 0.2.0

File Loaders Wrapper

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.0 - April 02, 2018 (9.5 KB)

Runtime 依赖 (1):

net-sftp >= 0

Development 依赖 (3):

bundler ~> 1.14
rake ~> 10.0
rspec ~> 3.0

业主:

作者:

  • Andrey Deryabin

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,215

这个版本 2,215

许可:

MIT

需要的 Ruby 版本: >= 0

链接: