RubyGems Navigation menu

fitbit_api 0.9.0

A Ruby interface to the Fitbit Web API.

Versiones:

  1. 0.9.0 - July 23, 2018 (10 KB)
  2. 0.8.3 - June 17, 2018 (10 KB)
  3. 0.8.2 - April 29, 2018 (10 KB)
  4. 0.8.1 - September 17, 2017 (10 KB)
  5. 0.8.0 - September 17, 2017 (10 KB)

Propietarios:

Autores:

  • Zoran

SHA 256 checksum:

49c67d6952fb1f39e895d5737ac587046ca19b602245893a0b3d8a978b29d324

Total de descargas 9.948

Para esta versión 7.862

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: