RubyGems Navigation menu

fitgem_oauth2 1.1.1

This gem allows requesting data from Fitbit API using OAuth2

版本列表:

  1. 2.0.1 - July 11, 2019 (12.0 KB)
  2. 1.3.0 - August 27, 2018 (12.0 KB)
  3. 1.2.0 - August 27, 2018 (12.0 KB)
  4. 1.1.2 - November 08, 2017 (11.0 KB)
  5. 1.1.1 - November 06, 2017 (11.0 KB)
显示所有 (22 个版本)

Runtime 依赖关系 (1):

所有者:

作者:

  • Ankit Gupta

SHA 256 checksum:

041aada618d7ccb3b7bcbf459dbc60b95441c308f1eb596182b8f28bf3ff0ccf

下载总次数 19,057

这个版本 440

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: