RubyGems Navigation menu

fixer_upper 0.4.0

Simple interface for template engines

Versionen:

  1. 0.5.0 - June 30, 2017 (8,5 KB)
  2. 0.4.0 - May 27, 2017 (9 KB)
  3. 0.3.0 - May 22, 2017 (8 KB)
  4. 0.2.0 - May 22, 2017 (8 KB)
  5. 0.1.0 - May 21, 2017 (8 KB)

Development Abhängigkeiten (6):

  • bundler ~> 1.14
  • minitest ~> 5.0
  • pry >= 0
  • rake ~> 10.0
  • rubocop >= 0
  • sass >= 0
  • Besitzer:

    Autoren:

    • Zach Ahn

    SHA 256-Prüfsumme:

    ec96fb1e5d8a1b708505b6f5d1c035568bce9d36f63d6d8117e550e53728c30e

    Downloads insgesamt 6.711

    Für diese Version 1.297

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.1.0

    Links: