RubyGems Navigation menu

flex-slider-rails 2.7.0

flexslider up to date JavaScript library for your Rails 4 and Rails 5 application.

Versies:

  1. 2.7.0 - May 14, 2018 (32,5 KB)
  2. 2.6.4.1 - September 24, 2017 (32 KB)
  3. 2.6.4 - September 24, 2017 (32 KB)
  4. 2.6.3 - December 27, 2016 (32 KB)
  5. 0.3.1 - December 27, 2016 (32 KB)
Toon alle versies (8 totaal)

Development afhankelijkheden (2):

  • bundler ~> 1.13
  • rake ~> 10.0
  • Eigenaren:

    Authors:

    • Mohammed Sadiq

    SHA 256 checksum:

    635d933c877f53bf806a7d5f146c65661fe6a31fa89a798ca1ecb4d85dcbe0a8

    Total downloads 27.854

    Voor deze versie 19.442

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Links: