RubyGems Navigation menu

flickr_authentication 0.0.2

A library that simplifies the authentication and storing of credentials for applicartions that use the Flickr API

Gemfile:
= 复制到剪贴板 已复制

安装:
=

版本列表:

  1. 0.0.4 - January 10, 2022 (7.0 KB)
  2. 0.0.3 - July 18, 2014 (7.0 KB)
  3. 0.0.2 - July 23, 2013 (5.5 KB)
  4. 0.0.1 - July 23, 2013 (5.5 KB)

Runtime 依赖关系 (2):

flickraw = 0.8.4
launchy = 0.4.0

Development 依赖关系 (2):

bundler ~> 1.3
rake >= 0

所有者:

作者:

  • Stephen Schor

SHA 256 checksum:

4d9d442a1fd1995532d1b7ed5801d69be433d321c483ca7944adde83808f6e63

下载总次数 9,682

这个版本 2,733

许可:

MIT

需要的 Ruby 版本:

相关链接: