RubyGems Navigation menu

flickrie 0.3.2

This gem is a nice wrapper for the Flickr API with an intuitive interface.

Versionen:

  1. 1.6.1 - August 22, 2014 (29 KB)
  2. 1.6.0 - July 20, 2012 (26,5 KB)
  3. 1.5.2 - July 10, 2012 (26,5 KB)
  4. 1.5.1 - July 09, 2012 (26,5 KB)
  5. 1.5.0 - June 01, 2012 (25,5 KB)
  6. 0.3.2 - May 02, 2012 (20 KB)
Zeige alle Versionen (39 total)

Besitzer:

Autoren:

  • Janko Marohnić

SHA 256-Prüfsumme:

51ae48afc60da6711da879715853bdba405012d69a32adde6fd3eeca867aec0d

Downloads insgesamt 77.039

Für diese Version 2.041

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: