RubyGems Navigation menu

flippa 0.1.0

Ruby client for Flippa

Versiones:

  1. 0.1.0 - September 28, 2018 (7,5 KB)

dependencias de Runtime (3):

dependencias de Development (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • camelmasa

    SHA 256 checksum:

    ce44cad5d798f5425c90a67e22c06314b3d12b603886a6ba21a2d9381a5a29e0

    Total de descargas 1.241

    Para esta versión 1.241

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: