RubyGems Navigation menu

flipper-api 0.17.2

Rack middleware that provides an API for the flipper gem.

Versions:

  1. 0.17.2 - January 04, 2020 (14 KB)
  2. 0.17.1 - September 14, 2019 (14 KB)
  3. 0.16.2 - April 20, 2019 (14 KB)
  4. 0.16.1 - February 05, 2019 (14 KB)
  5. 0.16.0 - August 01, 2018 (13.5 KB)
Show all versions (31 total)

Runtime Dependencies (2):

  • flipper ~> 0.17.2
  • rack >= 1.4, < 3
  • Owners:

    Pushed by:

    Authors:

    • John Nunemaker

    SHA 256 checksum:

    2097368ed85a4c6282942b212f4e2d8d0c0288eeee62915371c5f7d6e9c12ab5

    Total downloads 144,621

    For this version 19,412

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: