RubyGems Navigation menu

flipper-dalli 0.11.0.beta1

Dalli adapter for Flipper

Versiones:

  1. 0.22.1 - August 23, 2021 (7 KB)
  2. 0.22.0 - July 08, 2021 (7 KB)
  3. 0.21.0 - May 09, 2021 (7 KB)
  4. 0.21.0.rc2 - May 08, 2021 (7 KB)
  5. 0.21.0.rc1 - May 01, 2021 (7 KB)
  6. 0.11.0.beta1 - April 02, 2017 (6 KB)
Mostrar todas las versiones (45 total)

dependencias de Runtime (2):

  • dalli < 3, >= 2.0
  • flipper ~> 0.11.0.beta1
  • Propietarios:

    Autores:

    • John Nunemaker

    SHA 256 checksum:

    15d325775bdb455db1236c8bcdf35870b5b99ff42c0b2a3c4ce98c215c2beba6

    Total de descargas 633.859

    Para esta versión 764

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: