RubyGems Navigation menu

flipper-dalli 0.11.0.beta6

Dalli adapter for Flipper

Versions:

  1. 0.22.1 - August 23, 2021 (6,5 ko)
  2. 0.22.0 - July 08, 2021 (6,5 ko)
  3. 0.21.0 - May 09, 2021 (6,5 ko)
  4. 0.21.0.rc2 - May 08, 2021 (6,5 ko)
  5. 0.21.0.rc1 - May 01, 2021 (6,5 ko)
  6. 0.11.0.beta6 - June 11, 2017 (6 ko)
Voir toutes les versions (45)

Dépendances de Runtime (2):

  • dalli < 3, >= 2.0
  • flipper ~> 0.11.0.beta6
  • Propriétaires:

    Auteurs:

    • John Nunemaker

    Total de contrôle SHA 256:

    e86fa2d28a01dab0392e63ae755b99ecc0aca4e502867ea1a5b4beffcd651819

    Total de téléchargements 633 859

    Pour cette version 769

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: