RubyGems Navigation menu

flipper-dalli 0.22.0

Dalli adapter for Flipper

Versionen:

  1. 0.22.2 - October 06, 2021 (6,5 KB)
  2. 0.22.1 - August 23, 2021 (6,5 KB)
  3. 0.22.0 - July 08, 2021 (6,5 KB)
  4. 0.21.0 - May 09, 2021 (6,5 KB)
  5. 0.21.0.rc2 - May 08, 2021 (6,5 KB)
Zeige alle Versionen (46 total)

Runtime Abhängigkeiten (2):

  • dalli >= 2.0, < 3
  • flipper ~> 0.22.0
  • Besitzer:

    Pushed by:

    Autoren:

    • John Nunemaker

    SHA 256-Prüfsumme:

    04cff2fd760c14e60474c1f9a15a0020c4f49cbb16463506d44f5c22bd907ce1

    Downloads insgesamt 663.558

    Für diese Version 2.345

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: