RubyGems Navigation menu

flott 1.0.0

Ruby as a templating language

Versiones:

  1. 1.0.1 - May 25, 2012 (20 KB)
  2. 1.0.0 - May 11, 2012 (20 KB)

dependencias de Runtime (3):

  • bullshit ~> 0.1.3
  • rake = 0.9.2.2
  • tins ~> 0.4.2
  • dependencias de Development (1):

  • gem_hadar ~> 0.1.8
  • Propietarios:

    Autores:

    • Florian Frank

    SHA 256 checksum:

    3e8ce114098a872abe4f51c2cf8ad1689088229fa0e71dec5eea4f929cbfe523

    Total de descargas 5.706

    Para esta versión 2.487

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: