RubyGems Navigation menu

fluent-mixin-config-placeholders 0.3.0

to add various placeholders for plugin configurations

Versions:

  1. 0.4.0 - May 28, 2016 (9.5 KB)
  2. 0.3.1 - January 21, 2016 (9 KB)
  3. 0.3.0 - August 18, 2014 (9 KB)
  4. 0.2.4 - February 02, 2014 (9 KB)
  5. 0.2.3 - April 08, 2013 (7.5 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    950ffa7f8ee2a4f5998d3650391fb01d99ffb776d712a411179c6d1229336554

    Total downloads 2,024,869

    For this version 126,302

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    APLv2

    Required Ruby Version: >= 0

    Links: