RubyGems Navigation menu

fluent-plugin-azureeventhubs 0.0.6

Fluentd output plugin for Azure Event Hubs

版本列表:

  1. 0.0.6 - September 06, 2017 (8.0 KB)
  2. 0.0.5 - May 15, 2017 (8.0 KB)
  3. 0.0.4 - September 01, 2016 (7.5 KB)
  4. 0.0.3 - May 05, 2016 (7.5 KB)
  5. 0.0.2 - January 19, 2015 (7.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

所有者:

作者:

  • Hidemasa Togashi, Toddy Mladenov, Justin Seely

SHA 256 checksum:

34d4250b097a75a69fd6df5614c5bea2d308add9336a7b3ba5db1d546e240c07

下载总次数 8,756

这个版本 3,515

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: