RubyGems Navigation menu

fluent-plugin-delay-inspector 0.1.0

Inspect delay of log, and emit it, or inject it into message itself with specified attribute name

Versiones:

  1. 0.1.0 - August 15, 2017 (8 KB)
  2. 0.0.3 - March 07, 2014 (8 KB)
  3. 0.0.2 - April 08, 2013 (8 KB)
  4. 0.0.1 - December 14, 2012 (7 KB)

dependencias de Runtime (1):

dependencias de Development (2):

Propietarios:

Autores:

  • TAGOMORI Satoshi

SHA 256 checksum:

fcb5b4cf5b9c9aa5894649c0c5212fb2aab82e745315944c4952eff8fa3604c1

Total de descargas 6.516

Para esta versión 962

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: