RubyGems Navigation menu

fluent-plugin-dogstatsd 0.0.6

Fluent plugin for Dogstatsd, that is statsd server for Datadog.

Versiones:

  1. 0.0.6 - July 20, 2016 (9 KB)
  2. 0.0.5 - November 06, 2015 (9 KB)
  3. 0.0.4 - November 05, 2015 (9 KB)
  4. 0.0.3 - October 29, 2015 (8 KB)
  5. 0.0.2 - February 23, 2015 (8 KB)
Muestra todas las versiones (6 total)

dependencias de Runtime (2):

dependencias de Development (3):

Autores:

  • Ryota Arai

Administradores:

SHA 256 checksum:

cd3b009bd5986e8af9202552100f95cd49468d19997779015e300aecddfa9c67

Total downloads 90.215

Para esta versión 81.665

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT

Required Ruby Version: >= 0

Enlaces: