RubyGems Navigation menu

fluent-plugin-elapsed-time 0.0.8

Fluentd plugin to measure elapsed time to process messages

Versions:

  1. 0.0.8 - February 09, 2017 (10,5 ko)
  2. 0.0.7 - November 25, 2014 (10 ko)
  3. 0.0.6 - September 21, 2014 (10 ko)
  4. 0.0.5 - February 04, 2014 (9,5 ko)
  5. 0.0.4 - January 30, 2014 (9,5 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

Propriétaires:

Auteurs:

  • Naotoshi Seo

Total de contrôle SHA 256:

ee5062580ddea388764c718d0a395ff992322e4b7150b270840e0be6340389e8

Total de téléchargements 10 451

Pour cette version 1 131

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: