RubyGems Navigation menu

fluent-plugin-elasticsearch-cluster 0.1.0

ElasticSearch output plugin for Fluent event collector, based on fluent-plugin-elasticsearch, with support cluster

Versies:

  1. 0.1.0 - March 12, 2014 (10 KB)

Development afhankelijkheden (2):

Authors:

  • HeartSaVioR

Eigenaren:

Ec3f34dce4ab5f7631f9ad565c0cf587

SHA 256 checksum:

9a17773639ee776ab275597de64128740983b440d0f4efa724f71ebcd7c2daaa

Total downloads 1.740

Voor deze versie 1.740

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: None

Links: