RubyGems Navigation menu

fluent-plugin-geoblipper 0.0.4.4

Fluentd plugin to convert ips to latitude/longitude pairs for publication on a specified pubnub channel

Versions:

  1. 0.0.4.6 - November 13, 2015 (5.5 KB)
  2. 0.0.4.5 - November 12, 2015 (5.5 KB)
  3. 0.0.4.4 - June 26, 2015 (5.5 KB)
  4. 0.0.4.3 - June 19, 2015 (5.5 KB)
  5. 0.0.4.2 - June 19, 2015 (5.5 KB)
Show all versions (14 total)

Development Dependencies (3):

Owners:

Authors:

  • Sean Dick, Change.org

SHA 256 checksum:

57c34a7f2194c995a16122ce655f9e8cb6960866f210dfc59517319ac85a285b

Total downloads 23,622

For this version 1,212

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: