RubyGems Navigation menu

fluent-plugin-github-activities 0.6.0

This provides ability to crawl public activities of users.

Versions:

  1. 0.7.0 - March 21, 2017 (19.5 KB)
  2. 0.6.1 - February 27, 2017 (18.5 KB)
  3. 0.6.0 - February 27, 2017 (18.5 KB)
  4. 0.5.0 - June 05, 2015 (18 KB)
  5. 0.4.0 - June 02, 2015 (17.5 KB)
Show all versions (8 total)

Runtime Dependencies (1):

  • fluentd < 0.14.0, >= 0.12.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • YUKI Hiroshi

    SHA 256 checksum:

    a0793cd2f0f2c050db5095c2561ec66616d09c13a95593c70dfbbf52f8cacade

    Total downloads 7,534

    For this version 500

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    LGPL-3.0

    Required Ruby Version: >= 0

    Links: