RubyGems Navigation menu

fluent-plugin-graphite 0.0.1

fluentd output plugin to send metrics to graphite

Versions:

  1. 0.0.7 - April 26, 2017 (9 KB)
  2. 0.0.6 - August 14, 2015 (8.5 KB)
  3. 0.0.5 - December 02, 2014 (8.5 KB)
  4. 0.0.4 - April 08, 2014 (8.5 KB)
  5. 0.0.3 - April 08, 2014 (8.5 KB)
  6. 0.0.1 - April 07, 2014 (8 KB)
Show all versions (7 total)

Runtime Dependencies (3):

Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Satoshi SUZUKI

    SHA 256 checksum:

    da9c2cc08760e0390d34996ccd1c0c82bcb4243117c6be17eb1fa595c63165d2

    Total downloads 30,169

    For this version 2,366

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: