RubyGems Navigation menu

fluent-plugin-grep 0.3.0

fluentd plugin to grep messages

Versions:

  1. 0.3.4 - May 09, 2015 (10.5 KB)
  2. 0.3.3 - April 11, 2014 (10.5 KB)
  3. 0.3.2 - February 04, 2014 (10 KB)
  4. 0.3.1 - December 15, 2013 (9.5 KB)
  5. 0.3.0 - December 14, 2013 (9.5 KB)
Show all versions (12 total)

Runtime Dependencies (1):

Authors:

  • Naotoshi Seo

Owners:

SHA 256 checksum:

9b5055d76088ec427e48d33000c8f5b6dda70a10a17305ad8010d8f6ecd1e664

Total downloads 1,233,563

For this version 1,437

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: