RubyGems Navigation menu

fluent-plugin-hato 0.0.1

A fluent plugin to send messages to Hato

Versions:

  1. 0.0.1 - September 11, 2013 (8 KB)

Authors:

  • Kentaro Kuribayashi

Owners:

23f4d5d797a91b6d17d627b90b5a42d9

Sha 256 checksum:

57bd21ea7a5ee11149a00ae7bec34b349c0c97903a5888a515a963c2598fa5de

Total downloads 1,054

For this version 1,054

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: