RubyGems Navigation menu

fluent-plugin-http-heartbeat 0.0.3

Fluentd input plugin that responses with HTTP status 200.

バージョン履歴:

  1. 0.0.5 - June 01, 2018 (9.5KB)
  2. 0.0.4 - February 28, 2016 (9.5KB)
  3. 0.0.3 - February 28, 2016 (9.5KB)
全てのバージョンを表示 (全5項目)

Runtime依存性 (2):

  • cool.io < 1.5.0, >= 1.4.3
  • fluentd < 2, >= 0.10.58
  • オーナー:

    作者:

    • Junjie Chen

    SHA 256チェックサム:

    174f7619287e8be665e652df14466f84e38cd400fe7fcafec03b774db4993a00

    累計ダウンロード数 13,740

    現行バージョン 1,139

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache License, Version 2.0

    必要Rubyバージョン: >= 0

    リンク集: