RubyGems Navigation menu

fluent-plugin-http-include-time-key 0.1.0

override the standard in_http plugin.

版本列表:

  1. 0.1.0 - August 09, 2018 (10.5 KB)

Runtime 依赖关系 (1):

  • fluentd < 2, >= 0.14.10
  • Development 依赖关系 (3):

  • bundler ~> 1.14
  • rake ~> 12.0
  • test-unit ~> 3.0
  • 所有者:

    作者:

    • k63207

    SHA 256 checksum:

    e3ce96425a4f35edce08280d6ddaea05b43652c3cc23d8e9412ed83df76dc611

    下载总次数 1,834

    这个版本 1,834

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: