RubyGems Navigation menu

fluent-plugin-http-puma 0.0.1

Puma based HTTP(S) plugin for Fluentd

Versions:

  1. 0.0.2 - September 07, 2014 (12 KB)
  2. 0.0.1 - July 19, 2014 (10 KB)

Runtime Dependencies (2):

  • fluentd ~> 0.10.50
  • puma ~> 2.9.0
  • Development Dependencies (1):

  • rake >= 0.9.2
  • Owners:

    Authors:

    • Masahiro Nakagawa

    SHA 256 checksum:

    5e0e2ec3f30c4054d87d64cd705440b93390c530a980e069aaf979d8757634ec

    Total downloads 4,122

    For this version 1,639

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache License (2.0)

    Required Ruby Version: >= 0

    Links: