RubyGems Navigation menu

fluent-plugin-ikachan 1.0.0

output plugin for IRC-HTTP gateway 'ikachan' (see: https://metacpan.org/module/ikachan and (jpn) http://blog.yappo.jp/yappo/archives/000760.html)

Versões:

  1. 1.0.0 - February 01, 2017 (10,5 KB)
  2. 0.3.0 - February 01, 2017 (10,5 KB)
  3. 0.2.6 - June 15, 2015 (10,5 KB)
  4. 0.2.5 - October 30, 2014 (10,5 KB)
  5. 0.2.4 - March 07, 2014 (10,5 KB)
Mostrar todas as versões (10)

Runtime Dependencies (1):

  • fluentd >= 0.14.0
  • Development Dependencies (2):

    Donos:

    Autores:

    • TAGOMORI Satoshi

    SHA 256 checksum:

    082571b2172370ac5d6d7c46bb5e69574e67a4d04fc42629cbe8b965ef729e8a

    Total de downloads 26.385

    Desta versão 2.974

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: