RubyGems Navigation menu

Reverse dependencies for fluent-plugin-in-kinesis Latest version of the following gems require fluent-plugin-in-kinesis

Total downloads 3,078

For this version 2,130

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: