RubyGems Navigation menu

fluent-plugin-incremental 0.0.1

numeric incremental output plugin for Fluentd.

Versiones:

  1. 0.0.1 - October 14, 2013 (8 KB)

dependencias de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propietarios:

    Autores:

    • toyama0919

    SHA 256 checksum:

    0e1925b802b1d586a6dda34b10bce918a19aab4cf70264e6b017d3de0508eae8

    Total de descargas 2.628

    Para esta versión 2.628

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: Ninguno

    Enlace: