RubyGems Navigation menu

fluent-plugin-kafka-zendesk 0.1.4

Fluentd plugin for Apache Kafka > 0.8

Versions:

  1. 0.1.4 - May 05, 2016 (23 KB)

Authors:

  • Hidemasa Togashi

Owners:

SHA 256 checksum:

608126f708b2a2bd98ac4a2210990a817d8d4a730c93aa0c3b6a74155ac4f2fc

Total downloads 1,095

For this version 1,095

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: