RubyGems Navigation menu

Reverse dependencies for fluent-plugin-kubernetes Latest version of the following gems require fluent-plugin-kubernetes

Total downloads 69,707

For this version 59,248

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

ASL2

Required Ruby Version: >= 0

Links: