RubyGems Navigation menu

fluent-plugin-mongo 0.6.12

MongoDB plugin for Fluent event collector

Versions:

  1. 0.7.15 - August 16, 2016 (20 KB)
  2. 0.7.14 - August 5, 2016 (20 KB)
  3. 0.7.13 - June 3, 2016 (20 KB)
  4. 0.7.12 - February 9, 2016 (20 KB)
  5. 0.7.11 - November 26, 2015 (19.5 KB)
Show all versions (40 total)

Authors:

  • Masahiro Nakagawa

Owners:

549af9b1761821586758abbbc30a7df2

SHA 256 checksum:

5e220a7fe2b66b87e4b0bc7913abaf130cc2d16e4c6663b2bc36c58c7920fe25

Total downloads 94,641

For this version 1,600

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: