RubyGems Navigation menu

fluent-plugin-mongo 0.6.8

MongoDB plugin for Fluent event collector

Versions:

  1. 1.1.1 - May 18, 2018 (17 KB)
  2. 1.1.0 - January 19, 2018 (17 KB)
  3. 1.0.0 - November 27, 2017 (17 KB)
  4. 1.0.0.rc3 - October 28, 2017 (17 KB)
  5. 1.0.0.rc2 - March 22, 2017 (16.5 KB)
  6. 0.6.8 - October 11, 2012 (16.5 KB)
Show all versions (50 total)

Runtime Dependencies (2):

Authors:

  • Masahiro Nakagawa

Owners:

549af9b1761821586758abbbc30a7df2

SHA 256 checksum:

d3279e0284556ed21a4b87937cd6f362fbc4209d5439f8265517ede9c5bc8a0d

Total downloads 163,638

For this version 1,733

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: