RubyGems Navigation menu

fluent-plugin-netflow-enchanced 1.0.0.rc1

Netflow plugin for Fluentd

版本列表:

  1. 1.0.0.rc1 - April 26, 2017 (18.0 KB)

Runtime 依赖关系 (2):

  • bindata ~> 2.1
  • fluentd < 2, >= 0.14.10
  • Development 依赖关系 (2):

  • rake >= 0.9.2
  • test-unit ~> 3.0
  • 所有者:

    作者:

    • Masahiro Nakagawa

    SHA 256 checksum:

    47b2008b53062c701975eb91a86c976a69c011a8e762f5e65620c194837a336b

    下载总次数 1,481

    这个版本 1,481

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache License (2.0)

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: