RubyGems Navigation menu

fluent-plugin-newrelic_metrics 0.0.3

Newrelic metrics input plugin for fluentd

Versions:

  1. 0.0.3 - July 02, 2015 (7 KB)
  2. 0.0.2 - June 24, 2015 (7 KB)
  3. 0.0.1 - June 23, 2015 (7 KB)

Runtime Dependencies (1):

Development Dependencies (7):

  • bundler ~> 1.7.2
  • fluentd ~> 0.10.58
  • pry ~> 0.10.1
  • rake ~> 10.3.2
  • rubocop ~> 0.24.1
  • rubygems-tasks ~> 0.2
  • yard ~> 0.8
  • Owners:

    Authors:

    • Hiroshi Toyama

    SHA 256 checksum:

    a4fe1c16913f8090101cf36f0b5da834484e069eca9e60bd779084b8f82b9073

    Total downloads 4,276

    For this version 2,012

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: