RubyGems Navigation menu

fluent-plugin-numeric-monitor 1.0.3

Fluentd plugin to calculate min/max/avg/Xpercentile values, and emit these data as message

版本列表:

  1. 1.0.3 - February 01, 2017 (10.0 KB)
  2. 1.0.2 - February 01, 2017 (10.0 KB)
  3. 1.0.1 - February 01, 2017 (10.0 KB)
  4. 1.0.0 - February 01, 2017 (10.0 KB)
  5. 0.2.0 - February 01, 2017 (10.0 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

所有者:

作者:

  • TAGOMORI Satoshi

SHA 256 checksum:

23c2a144594f3fd0ab014bdb3186af0f93f3c147577320e3f63c62e1c369e913

下载总次数 125,888

这个版本 41,990

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: