RubyGems Navigation menu

fluent-plugin-openldap-monitor 0.0.1

fluentd input plugin to get openldap monitor

Versions:

  1. 0.0.1 - May 19, 2014 (10 KB)

Development Dependencies:

Authors:

  • Satoshi SUZUKI

Owners:

9b3feef3c1d8f80e42004ec0b23867b3

Sha 256 checksum:

1afdb512b4caa4072596de82cb7809206ae3b5e41528c821aed17fca20b88278

Total downloads 541

For this version 541

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: