RubyGems Navigation menu

fluent-plugin-out-http 1.2.0

A generic Fluentd output plugin to send logs to an HTTP endpoint

Versions:

  1. 1.2.0 - April 17, 2019 (13.5 KB)
  2. 1.1.7 - February 27, 2019 (13.5 KB)
  3. 1.1.6 - February 27, 2019 (13.5 KB)
  4. 1.1.5 - January 16, 2019 (13.5 KB)
  5. 1.1.4 - January 15, 2019 (13.5 KB)
Show all versions (19 total)

Owners:

Authors:

  • Marica Odagaki

SHA 256 checksum:

d94a30f29d26fdabf07528a3a488b9829935f3f847ca44d9316a12a408f67f96

Total downloads 221,812

For this version 33,945

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.1.0

Links: