RubyGems Navigation menu

fluent-plugin-pagerduty 0.0.1

Fluentd Input plugin to replay alert notification for PagerDuty API.

Versions:

  1. 0.1.0 - March 21, 2018 (9 KB)
  2. 0.0.1 - March 19, 2017 (7 KB)

Runtime Dependencies (2):

Development Dependencies (2):

Owners:

Authors:

  • Kentaro Yoshida

SHA 256 checksum:

d8e50956e30828513e4d55b1731639256e9e4134e8118a1a9fa64029bfa2b6fb

Total downloads 9,587

For this version 2,180

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License, Version 2.0

Required Ruby Version: >= 0

Links: